ה- CISA דורש מסוכנויות אמריקאיות לעדכן את Windows

ה- Cybersecurity and Infrastructure Security Agency (CISA) מפציר/דורש מסוכניות פדרליות בארה"ב לעדכן את מערכות ההפעלה Windows ו- Windows Server על מנת להתגונן מפני גורמים עויינים המנצלים את הפגיעות (Vulnerability) המזוהה כ- Win32k Elevation of Privilege Vulnerability / CVE-2022-21882 על מנת לתקוף מחשבים המתבסססים על מערכות ההפעלה הפגיעות. עדכונים לפגיעות שוחררו ב- 11/01/2022 במסגרת עדכון האבטחה החודשי ינואר 2022. מידע נוסף זמין במקור הידיעה. (המקור- Bleeping Computer)

הערות והרחבות:

  • פרטים נוספים (מפורטים) הכוללים גם את רשימת מערכות ההפעלה הפגיעות זמינים ב: Microsoft MSRC
התגובות סגורות.