גוגל הפסיקה לתמוך בגרסאות אנדרואיד ישנות

בהמשך לשאלות המתקבלות. גוגל (Google) אכן הפסיקה לתמוך בגרסאות ישנות של מערכת ההפעלה אנדרואיד (Android). ובפועל, משתמשים (Users) העובדים עם התקנים המתבססים על מערכת ההפעלה Android 2.3.7 ומטה (עד ל- Android 1.0) לא יוכלו להתחבר (Sign-in) ליישומים/אפליקציות (Apps) של Google (קרי, Gmail, YouTube ועוד). מידע נוסף זמין במקור הידיעה. (המקור- 9to5Google)

הרשם

אנו מזמינים אותך להירשם לערוץ היוטיוב של האתר

התגובות סגורות.