פגיעות משמעותית ב- PowerShell 7.0/7.1

מיקרוסופט (Microsoft) מדווחת ומזהירה מפני פגיעות (Vulnerability) / פרצת אבטחה קריטית (Critical) ב- PowerShell 7.0 /7.1. על מנת לצמצם את האפשרות להיפגע ממליצה החברה (ומפצירה) לעדכן בדחיפות (ומוקדם ככול הניתן) את PowerShell 7.0 ל- PowerShell 7.0.6 ואת PowerShell 7.1 ל- PowerShell 7.1.3, מידע נוסף זמין ב: Microsoft Azure

הרשם

אנו מזמינים אותך להירשם לערוץ היוטיוב של האתר

התגובות סגורות.