WordPress שחררה עדכון אבטחה

פרצת אבטחה/פגיעות (Vulnerability) התגלתה בגרסאות ה- WordPress (וורדפרס) 5.7.1 – 3.7, ניצול הפגיעות עלול לאפשר לגורמים עויינים (תוקפים) להשתלט על אתרים המתבססים על גרסאות אלו. WordPress ממליצה לעדכן בדחיפות לגרסה 5.7.2 ; מידע נוסף זמין במקור הידיעה. (המקור- CISA) , פרטים נוספים זמינים ב: WordPress

הרשם

אנו מזמינים אותך להירשם לערוץ היוטיוב של האתר

התגובות סגורות.