SAP שחררה עדכון המטפל בפרצת אבטחה חמורה – עדכון

[ 16/07/2020 ] : עדכון

שוחרר קוד זדוני ( Proof-of-Concept / PoC) המנצל את פרצת האבטחה המתוארת בהמשך, כמו כן, נראה כי גורמים עויינים כבר מנסים להגיע לפלטפורמות שלא שודרגו. מידע נוסף זמין במקור הידיעה. (המקור- Bleeping Computer)

[ 14/07/2020 ] : ידיעה מקורית

SAP שחררה עדכון אבטחה (Security Update) המתקן פגיעות/פרצת אבטחה קריטית (Critical Vulnerability in SAP NetWeaver AS Java) שעלולה לאפשר לגורמים עויינים להשתלט על שרתי/יישומי SAP. ארגונים שלא יכולים להתקין את העדכון באופן מיידי חייבים/צריכים לנטרל את ה- LM Configuration Wizard service, מידע נוסף זמין במקור הידיעה. (המקור- CISA)

הרשם

מערכת האתר מזמינה אותך להצטרף לדף הפייסבוק Suppware-C ולדף ה- Linkedin

התגובות סגורות.