Jetpack for WordPress: מומלץ לעדכן בדחיפות

פרצת אבטחה משמעותית התגלתה בהרחבה/בתוספת (Plug-in) הנפוצה Jetpack המיועדת לאתרי אינטרנט המתבססים על מערכת ניהול התוכן WordPress, גרסה מעודכנת ומתוקנת (4.0.3) שוחררה ע”י היצרן (בשיתוף פעולה עם וורדפרס) כבר לפני מספר ימים ואנו ממליצים למי שמשתמש בהרחבה זו לעדכן באופן מיידי, מידע נוסף זמין במקור הידיעה. (המקור- PC World)

הרשם

מערכת האתר מזמינה אותך להצטרף לדף הפייסבוק Suppware-C ולדף ה- Linkedin

התגובות סגורות.